DL-Learner 0.5.2

From Protege Wiki

Jump to: navigation, search

DL-Learner 0.5.2

Version 0.5.2
Plugin DL-Learner
Last update May 29, 2009
Download DL-Learner 0.5.2
Compatible Protege Version

Dependency

The following dependencies exist for DL-Learner 0.5.2:

Changelog

see page for more details

Personal tools