Talk:OWLDoc

From Protege Wiki

Jump to: navigation, search

OWLDoc 2.0.0 is also compatible with later versions of Protege, including at least Protege_5.0_beta. Not sure how to add that to the page.

Personal tools