Depends on Java 1.6+

From Protege Wiki

Jump to: navigation, search
A list of all pages that have property "Depends on" with value "Java 1.6+"

 

Property:     Value:
Views
Personal tools
Toolbox