Snorocket 1.3.4

From Protege Wiki

Jump to: navigation, search

Snorocket 1.3.4

Version 1.3.4
Plugin Snorocket
Last update April 28, 2011
Download Snorocket 1.3.4
Compatible Protege Version

Dependency

The following dependencies exist for Snorocket 1.3.4:

not available

Changelog

Two versions exist of this plugin, one for Protege 4.0 and one for Protege 4.1

Personal tools