OWL2UML 0.0.1

From Protege Wiki

Jump to: navigation, search

OWL2UML 0.0.1

Version 0.0.1
Plugin OWL2UML
Last update May 1, 2009
Download OWL2UML 0.0.1
Compatible Protege Version

Dependency

The following dependencies exist for OWL2UML 0.0.1:

not available

Changelog

Initial version

Personal tools