VOWL 0.1

From Protege Wiki

Jump to: navigation, search

VOWL 0.1.3

Version 0.1.3
Plugin VOWL
Last update November 12, 2016
Download VOWL 0.1.3
Compatible Protege Version

Dependency

The following dependencies exist for VOWL 0.1.3:

Changelog

ProtégéVOWL (beta version) - supports Protégé 5 now


|free text=}} |free text=}}

Personal tools