UML Backend for Protege 3.4

From Protege Wiki

Jump to: navigation, search

UML Backend 3.4

Version 3.4
Plugin UML Backend
Last update April 21, 2009
Download UML Backend 3.4
Compatible Protege Version

Dependency

The following dependencies exist for UML Backend 3.4:

Changelog

Updated the plugin to work with the latest stable release Protege 3.4.

Personal tools