SWRL-IQ 1.1b

From Protege Wiki

Jump to: navigation, search

SWRL-IQ 1.1b

Version 1.1b
Plugin SWRL-IQ
Last update 5/27/2012
Download SWRL-IQ 1.1b
Compatible Protege Version

Dependency

The following dependencies exist for SWRL-IQ 1.1b:

Changelog

Now works with Protege 3.5 beta.

Personal tools