SOVA 0.7.6

From Protege Wiki

Jump to: navigation, search

SOVA 0.7.6

Version 0.7.6
Plugin SOVA
Last update November 10, 2011
Download SOVA 0.7.6
Compatible Protege Version

Dependency

The following dependencies exist for SOVA 0.7.6:

Changelog

Update to OWL-API 3.2.3. Reasoner changed to HermiT. REUPLOADED FILE with manifest fix!


NOTE: You still need to select it beforehand in Protege-OWL menu and start the Reasoner before displaying inferred hierarchy!

Personal tools