OntologyBeanGenerator 4.1

From Protege Wiki

Jump to: navigation, search

OntologyBeanGenerator 4.1

Version 4.1
Plugin OntologyBeanGenerator
Last update January 29, 2009
Download OntologyBeanGenerator 4.1
Compatible Protege Version

Dependency

The following dependencies exist for OntologyBeanGenerator 4.1:

Changelog

Adapted to work with the non-backwards-compatible changes that happened between Protege version 3.3 and 3.4.


Description

For more information about this plug-in please read the main plug-in page: OntologyBeanGenerator.
Personal tools