OWLDiff 0.1.4

From Protege Wiki

Jump to: navigation, search

OWLDiff 0.1.4

Version 0.1.4
Plugin OWLDiff
Last update March 30, 2010
Download OWLDiff 0.1.4
Compatible Protege Version

Dependency

The following dependencies exist for OWLDiff 0.1.4:

Changelog

http://krizik.felk.cvut.cz/km/owldiff/readme.html


Installation Instructions

To install this version of OWLDiff, download the JAR file and copy it into the "plugins" directory of your Protege 4.0 installation, then restart.

Personal tools