DroolsTab 5.0

From Protege Wiki

Jump to: navigation, search

DroolsTab 5.0

Version 5.0
Plugin DroolsTab
Last update September 6, 2010
Download DroolsTab 5.0
Compatible Protege Version

Dependency

The following dependencies exist for DroolsTab 5.0:

not available

Changelog

see page for more details

Personal tools