DataMaster 1.0

From Protege Wiki

Jump to: navigation, search

DataMaster 1.0

Version 1.0
Plugin DataMaster
Last update 2007/05/10
Download not available
Compatible Protege Version not available

Dependency

The following dependencies exist for DataMaster 1.0:

not available

Changelog

initial version - no changelog available

Personal tools