DL-Learner 0.8

From Protege Wiki

Jump to: navigation, search

DL-Learner 0.8

Version 0.8
Plugin DL-Learner
Last update 17.02.2015
Download DL-Learner 0.8
Compatible Protege Version

Dependency

The following dependencies exist for DL-Learner 0.8:

Changelog

http://dl-learner.org/community/protege-plugin/


|free text=}} |free text=}} |free text=}} |free text=}}

Personal tools