DL-Learner 0.7 beta

From Protege Wiki

Jump to: navigation, search

DL-Learner 0.7 beta

Version 0.7 beta
Plugin DL-Learner
Last update The date "now" was not understood.The date "now" was not understood.
Download DL-Learner 0.7 beta
Compatible Protege Version

Dependency

The following dependencies exist for DL-Learner 0.7 beta:

not available

Changelog

http://dl-learner.org/community/protege-plugin/


|free text=}}

Personal tools