DL-Learner 0.6

From Protege Wiki

Jump to: navigation, search

DL-Learner 0.6

Version 0.6
Plugin DL-Learner
Last update March 3, 2010
Download DL-Learner 0.6
Compatible Protege Version

Dependency

The following dependencies exist for DL-Learner 0.6:

not available

Changelog

See http://dl-learner.org/wiki/ProtegePlugin for change log.

Personal tools