Bookmarks 1.2.3

From Protege Wiki

Jump to: navigation, search

Bookmarks 1.2.3

Version 1.2.3
Plugin Bookmarks
Last update May 2, 2012
Download Bookmarks 1.2.3
Compatible Protege Version

Dependency

The following dependencies exist for Bookmarks 1.2.3:

not available

Changelog

Adjustment for incompatible change to the OWL API.

Personal tools