XMI Backend 3.4

From Protege Wiki

Revision as of 16:23, April 21, 2009 by TaniaTudorache (Talk | contribs)

(diff) ← Older revision | Latest revision (diff) | Newer revision → (diff)
Jump to: navigation, search

XMI Backend for Protege 3.4 3.4

Version 3.4
Plugin XMI Backend for Protege 3.4
Last update April 21, 2009
Download XMI Backend for Protege 3.4 3.4
Compatible Protege Version

Dependency

The following dependencies exist for XMI Backend for Protege 3.4 3.4:

not available

Changelog

Updated plugin to work with Protege 3.4

Personal tools