Difference between revisions of "XMI Backend 3.4"

From Protege Wiki

Jump to: navigation, search
(New page: {{VersionOfPlugin |VersionOf=XMI Backend for Protege 3.4 |Number=3.4 |LastUpdate=April 21, 2009 |File=http://protegewiki.stanford.edu/images/a/a9/XmiBackend_3.4.zip |CompatibleWith1=Proteg...)
 
 
Line 1: Line 1:
 
{{VersionOfPlugin
 
{{VersionOfPlugin
|VersionOf=XMI Backend for Protege 3.4
+
|VersionOf=XMI Backend
 
|Number=3.4
 
|Number=3.4
 
|LastUpdate=April 21, 2009
 
|LastUpdate=April 21, 2009

Latest revision as of 16:24, April 21, 2009

XMI Backend 3.4

Version 3.4
Plugin XMI Backend
Last update April 21, 2009
Download XMI Backend 3.4
Compatible Protege Version

[edit] Dependency

The following dependencies exist for XMI Backend 3.4:

not available

Changelog

Updated plugin to work with Protege 3.4

Personal tools