Difference between revisions of "SWRL-IQ 1.0"

From Protege Wiki

Jump to: navigation, search
(Created page with "{{VersionOfPlugin |VersionOf=SWRL-IQ |Number=1.0 |LastUpdate=22 December 2011 |File=https://www.onistt.org/display/SWRLIQ/Home |CompatibleWith1=Protege-OWL 3.4 |DependsOn1=XSB Pr...")
 
m
 
Line 2: Line 2:
 
|VersionOf=SWRL-IQ
 
|VersionOf=SWRL-IQ
 
|Number=1.0
 
|Number=1.0
|LastUpdate=22 December 2011
+
|LastUpdate=13 January 2012
 
|File=https://www.onistt.org/display/SWRLIQ/Home
 
|File=https://www.onistt.org/display/SWRLIQ/Home
 
|CompatibleWith1=Protege-OWL 3.4
 
|CompatibleWith1=Protege-OWL 3.4

Latest revision as of 14:24, January 13, 2012

SWRL-IQ 1.0

Version 1.0
Plugin SWRL-IQ
Last update 13 January 2012
Download SWRL-IQ 1.0
Compatible Protege Version

[edit] Dependency

The following dependencies exist for SWRL-IQ 1.0:

Changelog

Initial release

Personal tools