ROWLTab 1.5.0

From Protege Wiki
Revision as of 20:44, December 14, 2016 by Kamruzzaman (talk | contribs) (Created page with "{{VersionOfPlugin |VersionOf=ROWLTab |Number=1.5.0 |LastUpdate=12/07/2016 |File=http://dase.cs.wright.edu/content/modeling-owl-rules |Changelog=see page for more details }}")

(diff) ← Older revision | Latest revision (diff) | Newer revision → (diff)
Jump to: navigation, search

ROWLTab 1.5.0

Version 1.5.0
Plugin ROWLTab
Last update 12/07/2016
Download ROWLTab 1.5.0
Compatible Protege Version not available

Dependency

The following dependencies exist for ROWLTab 1.5.0:

not available

Changelog

see page for more details