Mastro DL-Lite Reasoner 1.0.3

From Protege Wiki

Jump to: navigation, search

Mastro DL-Lite Reasoner 1.0.3

Version 1.0.3
Plugin Mastro DL-Lite Reasoner
Last update 2018-01-19
Download Mastro DL-Lite Reasoner 1.0.3
Compatible Protege Version

Dependency

The following dependencies exist for Mastro DL-Lite Reasoner 1.0.3:

not available

Changelog

Added Data Quality Checking View.

Personal tools