Difference between revisions of "Jambalaya 2.3.5"

From Protege Wiki
Jump to: navigation, search
m
 
Line 6: Line 6:
 
|CompatibleWith1=Protege-Frames 3.2.1
 
|CompatibleWith1=Protege-Frames 3.2.1
 
|CompatibleWith3=Protege-OWL 3.2.1
 
|CompatibleWith3=Protege-OWL 3.2.1
|Changelog=see page for more details
+
|Changelog=see details on version page
 
}}
 
}}
 
<div style="float:left;">
 
<div style="float:left;">
 
<em>Please note that this version of Jambalaya is bundled with the "full" installation of Protege 3.2.</em>
 
<em>Please note that this version of Jambalaya is bundled with the "full" installation of Protege 3.2.</em>
 
</div>
 
</div>

Latest revision as of 14:25, August 12, 2008

Jambalaya 2.3.5

Version 2.3.5
Plugin Jambalaya
Last update March 21, 2008
Download Jambalaya 2.3.5
Compatible Protege Version

Dependency

The following dependencies exist for Jambalaya 2.3.5:

not available

Changelog

see details on version page


Please note that this version of Jambalaya is bundled with the "full" installation of Protege 3.2.