Difference between revisions of "DL-Learner 0.5.2"

From Protege Wiki

Jump to: navigation, search
(Created page with '{{VersionOfPlugin |VersionOf=DL-Learner |Number=0.5.2 |LastUpdate=May 29, 2009 |CompatibleWith1=Protege-OWL 4.0 |DependsOn1=Protege 4 Build 111 |Changelog=see page for more detai...')
 
 
Line 3: Line 3:
 
|Number=0.5.2
 
|Number=0.5.2
 
|LastUpdate=May 29, 2009
 
|LastUpdate=May 29, 2009
 +
|File=http://dfn.dl.sourceforge.net/sourceforge/dl-learner/Protege-DL-Learner-plugin-0.5.2.zip
 
|CompatibleWith1=Protege-OWL 4.0
 
|CompatibleWith1=Protege-OWL 4.0
 
|DependsOn1=Protege 4 Build 111
 
|DependsOn1=Protege 4 Build 111
 
|Changelog=see page for more details
 
|Changelog=see page for more details
 
}}
 
}}

Latest revision as of 23:46, June 9, 2009

DL-Learner 0.5.2

Version 0.5.2
Plugin DL-Learner
Last update May 29, 2009
Download DL-Learner 0.5.2
Compatible Protege Version

[edit] Dependency

The following dependencies exist for DL-Learner 0.5.2:

Changelog

see page for more details

Personal tools